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1. Fehler beim Öffnen eines Geoportals
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Symptom:
Beim Öffnen eines der eingetragenen Interportale kommt es zu Fehlern im Seitenaufbau.
Karten werden nicht angeziegt, Werkzeuge sind nicht zu benutzen.
Abhilfe:
Setzen Sie sich mit dem Betreiber des jeweiligen Portals in Verbindung. Die
Mitarbeiter/innen vor Ort können Ihnen dann Anweisungen geben, welche technischen
Voraussetzungen bestehen müssen, damit das aufzurufende Portal fehlerfrei funktioniert.
Nennen Sie die Version Ihres Browsers und unter welchem Betriebssystem Sie arbeiten.
Nur dann können die Kolleginnen/Kollegen den Fehler reproduzieren, um mit Ihnen nach
Lösungen für Ihr Problem zu suchen.
Häufig liegt es an den Einstellungen zu Java und Javascript.
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2. Ein Link auf ein Geoportal führt ins Leere
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Symptom:
Der von Ihnen ausgewählte Link auf ein eingetragenes Geoportal bringt als Ergebnis
eine leere Seite im Browser mit einer ähnlichen Fehlermeldung, wie:
"Die Seite kann nicht angezeigt werden."
Abhilfe:
Setzen Sie sich mit dem Betreiber des jeweiligen Portals in Verbindung. Die
Mitarbeiter/innen vor Ort können Ihnen dann Anweisungen geben, welche technischen
Voraussetzungen bestehen müssen, damit das aufzurufende Portal fehlerfrei funktioniert.
Wahrscheinlich ist der in der Datenbank eingetragene Link nicht mehr aktuell!
Für die Inhalte der Datenbank sind die Kreise, Städte und Gemeinden selbst verantwortlich!
Die beteiligten Kooperationspartner als Betreiber dieses Linkportals stellen nur die
Funktionalität zur Verfügung.
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3. Das Linkportal zeigt Fehler bei der Ausführung verschiedener Abfragen oder wird nicht gestartet!
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Symptom:
Keine Datenbankabfrage möglich.
Ursache:
Datenbankserver ist nicht verfügbar oder nicht am Netz. Hier hilft nur ein Anruf in Wuppertal,
bzw. beim LDS als Provider. Vor Ort können die Server wieder neu gestartet werden. Danach sollte
alles wieder laufen und das Portal wieder im Netz erreichbar sein.
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